<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="UTF-8"/><meta property="og:site_name" content="98zero"/><link rel="canonical" href="https://www.98zero.com/1433229-entro-fine-mese-riaprira-la-scuola-di-zappardino-di-piraino.html"/><title>Entro fine mese riaprirà la scuola di Zappardino di Piraino</title><meta name="description" content="Piraino – L’annuncio è stato dato con viva soddisfazione del primo cittadino di Piraino, Maurizio Ruggeri. “Finalmente nella giornata di ieri è stato protocollato il cert"/><meta property="og:url" content="https://www.98zero.com/1433229-entro-fine-mese-riaprira-la-scuola-di-zappardino-di-piraino.html"/><meta property="og:title" content="Entro fine mese riaprirà la scuola di Zappardino di Piraino"/><meta property="og:description" content="Piraino – L’annuncio è stato dato con viva soddisfazione del primo cittadino di Piraino, Maurizio Ruggeri. “Finalmente nella giornata di ieri è stato protocollato il cert"/><meta name="twitter:image" content="https://api.98zero.com/wp-content/uploads/2021/05/6449d376-zappardino-scuola-piraino.jpg"/><meta property="og:image" content="https://api.98zero.com/wp-content/uploads/2021/05/6449d376-zappardino-scuola-piraino.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="600"/><meta property="og:type" content="article"/><meta property="og:article:author" content="Lorenzo Scaffidi"/><meta property="article:published_time" content="2021-05-19 11:15:36"/><meta property="article:modified_time" content="2021-05-19 11:13:14"/><meta property="og:updated_time" content="2021-05-19 11:13:14"/><meta property="article:publisher" content="https://www.facebook.com/98zero"/><meta name="twitter:site" content="@98zerocom"/><meta property="fb:app_id" content="2016125428612120"/><meta name="twitter:card" content="summary"/><link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Lora&amp;display=swap" rel="stylesheet"/><link rel="shortcut icon" href="/static/img/icon/favicon.png"/><link rel="apple-touch-icon" href="/static/img/icon/icon-512.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/img/icon/icon-72.png.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/img/icon/icon-114.png"/><link rel="stylesheet" href="/static/css/bootstrap.min.css"/><link rel="stylesheet" href="/static/css/font-icons.css"/><link rel="stylesheet" href="/static/css/style.css"/><link rel="stylesheet" href="/static/css/colors/red.css"/><link href="https://cdnjs.cloudflare.com/ajax/libs/limonte-sweetalert2/7.28.11/sweetalert2.min.css" rel="stylesheet"/><script src="https://cdnjs.cloudflare.com/ajax/libs/limonte-sweetalert2/7.28.11/sweetalert2.min.js"></script><script type="text/javascript" src="/static/js/check.js"></script><script type="text/javascript" src="/static/js/custom.js"></script><script src="https://track.eadv.it/98zero.com.php" async=""></script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-51642239-13"></script><script></script><meta name="next-head-count" content="40"/><link rel="preload" href="/_next/static/52Osw3y1mbJ4fec2m0iJu/pages/notizia.js" as="script"/><link rel="preload" href="/_next/static/52Osw3y1mbJ4fec2m0iJu/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-e4636356a6e84defbbe3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e0d47e98387fbedce5dd.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-9153924223903e91ac7f.js" as="script"/></head><body><div id="__next"><div><html lang="it-IT"></html><div><div id="wrapfabtest"><div class="adBanner"></div></div><header class="sidenav" id="sidenav"><div class="sidenav__close"><button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav"><i class="ui-close sidenav__close-icon"></i></button></div><nav class="sidenav__menu-container"><ul class="sidenav__menu" role="menubar"><li><a href="/" class="sidenav__menu-url">Home</a></li><li><a href="/notizie/attualita/" class="sidenav__menu-url">Attualità</a></li><li><a href="/notizie/cronaca/" class="sidenav__menu-url">Cronaca</a></li><li><a href="/notizie/cultura/" class="sidenav__menu-url">Cultura</a></li><li><a href="/notizie/politica/" class="sidenav__menu-url">Politica</a></li><li><a href="/notizie/spettacoli/" class="sidenav__menu-url">Spettacoli</a></li><li><a href="/notizie/sport/" class="sidenav__menu-url">Sport</a></li><li><a href="/notizie/salute/" class="sidenav__menu-url">Salute</a></li><li><a class="sidenav__menu-url">Comuni</a><button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button><ul id="submenu" class="submenu-display"><li><a class="sidenav__menu-url" href="/comuni/">Tutti i Comuni</a></li><li><a class="sidenav__menu-url" href="/notizie/barcellona">Barcellona</a></li><li><a class="sidenav__menu-url" href="/notizie/brolo">Brolo</a></li><li><a class="sidenav__menu-url" href="/notizie/capo-d-orlando">Capo d&#x27;Orlando</a></li><li><a class="sidenav__menu-url" href="/notizie/capri-leone">Caprileone</a></li><li><a class="sidenav__menu-url" href="/notizie/patti">Patti</a></li><li><a class="sidenav__menu-url" href="/notizie/isole-eolie">Isole Eolie</a></li><li><a class="sidenav__menu-url" href="/notizie/messina">Messina</a></li><li><a class="sidenav__menu-url" href="/notizie/milazzo">Milazzo</a></li><li><a class="sidenav__menu-url" href="/notizie/santagata-m-llo">Sant&#x27;Agata di Militello</a></li></ul></li><li><a class="sidenav__menu-url" href="/notizie/sicilia">Sicilia</a></li><li><a class="sidenav__menu-url" href="/notizie/video">Video</a></li><li><a class="sidenav__menu-url" href="/contatti">Redazione</a></li></ul></nav><div class="socials sidenav__socials"><a class="social social-facebook" href="#" target="_blank" aria-label="facebook"><i class="ui-facebook"></i></a><a class="social social-twitter" href="#" target="_blank" aria-label="twitter"><i class="ui-twitter"></i></a><a class="social social-youtube" href="#" target="_blank" aria-label="youtube"><i class="ui-youtube"></i></a><a class="social social-instagram" href="#" target="_blank" aria-label="instagram"><i class="ui-instagram"></i></a></div></header> <main class="main " id="main"><div class="container"><div class="trending-now trending-now--1 trending-now-mobile"><span class="trending-now__label"><i class="ui-flash"></i><span class="trending-now__text d-lg-inline-block d-none">FlashNews</span></span><div class="news_ticker"><ul class="news_ticker_ui"><li class="newsticker__item news_ticker_li"><a href="/1433005-mahmood-a-tusa-e-motta-daffermo-per-il-video-del-nuovo-singolo-klan" class="newsticker__item-url">Mahmood a Tusa e Motta d’Affermo per il video del nuovo singolo “Klan”</a></li><li class="newsticker__item news_ticker_li"><a href="/1433203-larcivescovo-di-messina-negativo-al-covid-il-messaggio-di-monsignor-giovanni-accolla-alla-diocesi" class="newsticker__item-url">L’Arcivescovo di Messina negativo al Covid. Il messaggio di Monsignor Giovanni Accolla alla Diocesi</a></li><li class="newsticker__item news_ticker_li"><a href="/1433174-coronavirus-la-curva-rallenta-con-411-casi-in-sicilia-ma-ci-sono-22-decessi" class="newsticker__item-url">Coronavirus: la curva rallenta con 411 casi in Sicilia ma ci sono 22 decessi</a></li><li class="newsticker__item news_ticker_li"><a href="/1433167-mafia-dei-pascoli-limpegno-dello-stato-dal-protocollo-antoci-in-poi" class="newsticker__item-url">Mafia dei Pascoli, l’impegno dello Stato dal protocollo Antoci in poi – Video</a></li></ul></div><div class="newsticker-buttons"><button class="newsticker-button newsticker-button--prev" id="newsticker-button--prev" aria-label="next article"><i class="ui-arrow-left"></i></button><button class="newsticker-button newsticker-button--next" id="newsticker-button--next" aria-label="previous article"><i class="ui-arrow-right"></i></button></div></div> </div><header class="header d-lg-block d-none"><div class="container"><div class="flex-parent"><div class="flex-child"><a href="/" class="logo"><img class="logo__img" src="/static/img/logo_98zero.png" srcSet="/static/img/logo_98zero.png 1x, /static/img/logo_98zero@2x.png 2x" alt="logo"/></a></div> <div class="flex-child"><div id="div-irritec" style="width:728px;height:90px"><a href="https://www.irritec.it/" target="_blank"><img class="card-img-top" src="https://api.98zero.com/wp-content/uploads/2020/11/9d213680-irritec-desktop.png" alt="Irritec AD 98Zero"/></a></div></div> </div></div> </header> <header class="nav nav--1"><div class="nav__holder nav--sticky " id="stcky-header"><div class="container relative cnt-mobile"><div class="flex-parent cnt-mobile"><div class="flex-child side-menu-desktop text-aln"><button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu"><span class="nav-icon-toggle__box"><span class="nav-icon-toggle__inner"></span></span></button></div><nav class="flex-child nav__wrap d-none d-lg-block"><ul class="nav__menu"><li class="active"><a href="/">Home</a></li><li class=""><a href="/notizie/attualita/">Attualità</a></li><li class=""><a href="/notizie/cronaca/">Cronaca</a></li><li class=""><a href="/notizie/cultura/">Cultura</a></li><li class=""><a href="/notizie/politica/">Politica</a></li><li class=""><a href="/notizie/spettacoli/">Spettacoli</a></li><li class=""><a href="/notizie/sport/">Sport</a></li><li class=""><a href="/notizie/salute/">Salute</a></li><li class="nav__dropdown"><a href="/comuni">Comuni</a><ul class="nav__dropdown-menu"><li><a href="/notizie/barcellona">Barcellona</a></li><li><a href="/notizie/brolo">Brolo</a></li><li><a href="/notizie/capo-d-orlando">Capo d&#x27;Orlando</a></li><li><a href="/notizie/capri-leone">Caprileone</a></li><li><a href="/notizie/patti">Patti</a></li><li><a href="/notizie/isole-eolie"><a>Isole Eolie</a></a></li><li><a href="/notizie/messina"><a>Messina</a></a></li><li><a href="/notizie/milazzo"><a>Milazzo</a></a></li><li><a href="/notizie/santagata-m-llo">Sant&#x27;Agata di Militello</a></li></ul></li><li class=""><a href="/notizie/sicilia">Sicilia</a></li><li class=""><a href="/notizie/video">Video</a></li><li class=""><a href="/contatti">Redazione</a></li></ul> </nav> <a href="/" class="logo logo-mobile d-lg-none"><img class="logo__img" src="/static/img/logo_98zero.png" alt="logo"/></a><div class="flex-child"><div class="nav__right"><div class="dropdown"><div class="button nav__right-item nav__search searchIconsDiv">  <span class="nav__search-trigger searchAn" id="nav__search-trigger"><i class="ui-search nav__search-trigger-icon searchicon"></i> </span>  </div><div id="myDropdown" class="dropdown-content searchBox nav__search-form "><input type="text" placeholder="Cerca un articolo ..." class="nav__search-input searchInput" id="myInput"/><button type="submit" class="search-button btn-lg btn-color btn-button searcbtn"><i class="ui-search nav__search-icon"></i></button></div></div></div> </div></div> </div><div class="ad-header-mobile mb-24"><div class="flex-child"><div id="div-irritec" style="width:320px;height:50px;margin:auto"><a href="https://www.irritec.it/" target="_blank"><img class="card-img-top" src="https://api.98zero.com/wp-content/uploads/2020/11/99d7b558-irritec-mobile.png" alt="Irritec AD 98Zero"/></a></div></div></div></div></header> </main></div><div class="main-container container bg-light" id="main-container"><div><svg role="img" aria-label="Loading interface..." viewBox="0 0 1250 500" preserveAspectRatio="none"><title>Loading interface...</title><rect x="0" y="0" width="1250" height="500" clip-path="url(#s5dvoy3eex)" style="fill:url(#li0ka9omgz8)"></rect><defs><clipPath id="s5dvoy3eex"><rect x="0" y="13" rx="0" ry="0" width="1250" height="400"></rect></clipPath><linearGradient id="li0ka9omgz8"><stop offset="0%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#ecebeb" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg><svg role="img" aria-label="Loading interface..." viewBox="0 0 800 600" preserveAspectRatio="none"><title>Loading interface...</title><rect x="0" y="0" width="800" height="600" clip-path="url(#xtcdr2bj1x)" style="fill:url(#dxxiw9m8l8c)"></rect><defs><clipPath id="xtcdr2bj1x"><rect x="0" y="5" rx="5" ry="5" width="50" height="15"></rect><rect x="60" y="5" rx="5" ry="5" width="50" height="15"></rect><rect x="120" y="5" rx="5" ry="5" width="100" height="15"></rect><rect x="0" y="30" rx="5" ry="5" width="750" height="50"></rect><rect x="0" y="90" rx="65" ry="46" width="40" height="40"></rect><rect x="50" y="90" rx="40" ry="40" width="40" height="40"></rect><rect x="100" y="90" rx="40" ry="40" width="40" height="40"></rect><rect x="0" y="140" rx="5" ry="5" width="750" height="370"></rect><rect x="0" y="520" rx="5" ry="5" width="750" height="60"></rect></clipPath><linearGradient id="dxxiw9m8l8c"><stop offset="0%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#ecebeb" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div></div><div><main class="main oh" id="main"><footer class="footer footer--dark"><div class="container"><div class="footer__widgets"><div class="row"><div class="col-lg-4 col-md-6"><aside class="widget widget_nav_menu"><h4 class="widget-title">Categorie</h4><ul><li><a href="/notizie/attualita">Attualità</a></li><li><a href="/notizie/cronaca">Cronaca</a></li><li><a href="/notizie/cultura">Cultura</a></li><li><a href="/notizie/politica">Politica</a></li><li><a href="/notizie/spettacoli">Spettacoli</a></li><li><a href="/notizie/sport">Sport</a></li><li><a href="/notizie/sicilia">Sicilia</a></li><li><a href="/notizie/video">Video</a></li></ul></aside></div><div class="col-lg-4 col-md-6"><aside class="widget widget_nav_menu"><h4 class="widget-title">Comuni</h4><ul><li><a href="/notizie/barcellona">Barcellona</a></li><li><a href="/notizie/brolo">Brolo</a></li><li><a href="/notizie/capo-d-orlando">Capo d&#x27;Orlando</a></li><li><a href="/notizie/capri-leone">Caprileone</a></li><li><a href="/notizie/patti">Patti</a></li><li><a href="/notizie/messina">Messina</a></li><li><a href="/notizie/milazzo">Milazzo</a></li><li><a href="/notizie/santagata-m-llo">Sant&#x27;Agata di Militello</a></li></ul></aside></div><div class="col-lg-4 col-md-6"><aside class="widget widget-logo"><a href="index.html"><img src="/static/img/logo_98zero_white.png" srcSet="/static/img/logo_98zero_white.png 1x" class="logo__img" alt=""/></a><p class="copyright">© <!-- -->2021<!-- --> 98Zero.com. Tutti i diritti sono riservati. Design by <a href="http://www.davision.it/">Davision Srl</a> - Iscr. Reg. Stampa: Trib. Patti n. 212 – 23/12/2011 / Editore: A.S.D. Polisportiva Costa d&#x27;Orlando | PI: 03214640835<br/><a href="https://www.98zero.com/pubblicita/" style="color:#2D95E3">Per la tua pubblicità su questo sito</a></p><div class="socials socials--medium socials--rounded mb-24"><a href="https://www.facebook.com/98zero/" target="_blank" class="social social-facebook" aria-label="facebook"><i class="ui-facebook"></i></a><a href="https://twitter.com/98zerocom" target="_blank" class="social social-twitter" aria-label="twitter"><i class="ui-twitter"></i></a><a href="https://www.youtube.com/user/98zerocom" target="_blank" class="social social-youtube" aria-label="youtube"><i class="ui-youtube"></i></a><a href="https://www.instagram.com/redazione98zero/" target="_blank" class="social social-instagram" aria-label="instagram"><i class="ui-instagram"></i></a></div></aside></div></div></div></div> </footer><div id="back-to-top"><a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a></div></main> </div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-fcbe3198d41f4afaa7b0.js"></script><script async="" data-next-page="/notizia" src="/_next/static/52Osw3y1mbJ4fec2m0iJu/pages/notizia.js"></script><script async="" data-next-page="/_app" src="/_next/static/52Osw3y1mbJ4fec2m0iJu/pages/_app.js"></script><script src="/_next/static/runtime/webpack-e4636356a6e84defbbe3.js" async=""></script><script src="/_next/static/chunks/commons.e0d47e98387fbedce5dd.js" async=""></script><script src="/_next/static/runtime/main-9153924223903e91ac7f.js" async=""></script></body></html>