<!DOCTYPE html><html lang="it-IT" class="no-js"><head><meta charset="UTF-8"><link rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.6' type='text/css' media='all' /><link data-optimized='2' rel='stylesheet' href='https://www.98zero.com/min/59b8d.css' /><script type='text/javascript' src='https://www.98zero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://www.98zero.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.0.8+2.4.16'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script data-optimized='1' src='https://www.98zero.com/min/58ed0.js' ></script> <meta name="viewport" content="width=device-width,initial-scale=1.0"><title>Situazione drammatica a Calanovella. Le onde hanno provocato il parziale crollo del terrazzo di una casa - 98zero</title><meta property="og:type" content="article" /><meta property="og:title" content="Situazione drammatica a Calanovella. Le onde hanno provocato il parziale crollo del terrazzo di una casa" /><meta property="og:description" content="Piraino - Il mare in tempesta, di queste ultime ore, sta provocando enormi danni in tutta la costa tirrenica messinese, in particolar modo tra i comuni di Brolo, Piraino e Gioiosa Marea.  Drammatica la situazione a" /><meta property="og:image" content="https://www.98zero.com/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01.jpg" /><meta property="og:url" content="https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html" /><meta property="og:site_name" content="98zero" /><meta property="article:publisher" content="https://www.facebook.com/98zero" /><meta property="fb:app_id" content="2016125428612120" /><meta property="article:published_time" content="2019-12-23T15:09:11+00:00" /><meta property="article:modified_time" content="2019-12-23T15:09:11+00:00" /><meta property="og:updated_time" content="2019-12-23T15:09:11+00:00" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Situazione drammatica a Calanovella. Le onde hanno provocato il parziale crollo del terrazzo di una casa"><meta name="twitter:description" content="Piraino - Il mare in tempesta, di queste ultime ore, sta provocando enormi danni in tutta la costa tirrenica messinese, in particolar modo tra i comuni di Brolo, Piraino e Gioiosa Marea.  Drammatica la situazione a"><meta name="twitter:image" content="https://www.98zero.com/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01.jpg"><meta name="twitter:site" content="@98zerocom"><link rel="canonical" href="https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.98zero.com/#website","url":"https://www.98zero.com/","name":"98zero","potentialAction":{"@type":"SearchAction","target":"https://www.98zero.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html#primaryimage","url":"https://www.98zero.com/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html#webpage","url":"https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html","inLanguage":"it-IT","name":"Situazione drammatica a Calanovella. Le onde hanno provocato il parziale crollo del terrazzo di una casa - 98zero","isPartOf":{"@id":"https://www.98zero.com/#website"},"primaryImageOfPage":{"@id":"https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html#primaryimage"},"datePublished":"2019-12-23T14:09:11+00:00","dateModified":"2019-12-23T14:09:11+00:00","author":{"@id":"https://www.98zero.com/#/schema/person/a386e867042f857b4a6300d2fc3581da"}},{"@type":["Person"],"@id":"https://www.98zero.com/#/schema/person/a386e867042f857b4a6300d2fc3581da","name":"Lorenzo Scaffidi","image":{"@type":"ImageObject","@id":"https://www.98zero.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fbe7d911de4cf79fa30679bf4f358c1b?s=96&d=mm&r=g","caption":"Lorenzo Scaffidi"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="98zero &raquo; Feed" href="https://www.98zero.com/feed" /><link rel="alternate" type="application/rss+xml" title="98zero &raquo; Feed dei commenti" href="https://www.98zero.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.98zero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}.mashsb-container{padding-top:20px !important}</style><style id='gridlove-main-inline-css' type='text/css'>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</style><style id='an_style-inline-css' type='text/css'>.ZFoiTfmyKaJl-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,.75)}.ZFoiTfmyKaJl{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,.25);box-shadow:0 3px 5px 2px rgba(0,0,0,.25);font-family:Arial,Helvetica,sans-serif}.ZFoiTfmyKaJl-default,.ZFoiTfmyKaJl-ok{padding:30px 30px 15px}.ZFoiTfmyKaJl-image{overflow:hidden;position:relative;width:100%}.ZFoiTfmyKaJl-image .ZFoiTfmyKaJl-left{position:absolute;top:0;left:0;width:50%;height:100%}.ZFoiTfmyKaJl-image .ZFoiTfmyKaJl-right{float:right;width:50%;padding:30px}.ZFoiTfmyKaJl.small{width:200px;margin-left:-140px}.ZFoiTfmyKaJl.medium{width:400px;margin-left:-240px}.ZFoiTfmyKaJl.large{width:600px;margin-left:-340px}.ZFoiTfmyKaJl.xlarge{width:800px;margin-left:-440px}.close-ZFoiTfmyKaJl{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:.3s;transition:.3s}.close-ZFoiTfmyKaJl:hover{color:#252b37}.ZFoiTfmyKaJl h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center}.ZFoiTfmyKaJl-right h1{padding:0 30px 0 0;text-align:left}.ZFoiTfmyKaJl p{margin-bottom:15px;color:#333745;font-size:14px}.ZFoiTfmyKaJl p a{color:#ff6160}.ZFoiTfmyKaJl-right .close-modal,.ZFoiTfmyKaJl-footer .close-modal{padding:15px !important;border-radius:0 !important;background-color:#ff6160;font-size:14px;letter-spacing:2px !important;-webkit-transition:.3s;transition:.3s}.ZFoiTfmyKaJl-right .close-modal:hover,.ZFoiTfmyKaJl-footer .close-modal:hover{background-color:#252b37 !important}.ZFoiTfmyKaJl-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5}.ZFoiTfmyKaJl-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right}@media only screen and (max-width:640px){.ZFoiTfmyKaJl{right:5%;left:5%;max-width:90%}.ZFoiTfmyKaJl-default{padding:20px}.ZFoiTfmyKaJl-image .ZFoiTfmyKaJl-left{width:100%;height:250px}.ZFoiTfmyKaJl-image .ZFoiTfmyKaJl-right{float:left;width:100%;margin-top:250px;padding:20px}.ZFoiTfmyKaJl h1{margin-bottom:10px;font-size:20px}.ZFoiTfmyKaJl-right h1{padding:0}.ZFoiTfmyKaJl p{margin-bottom:10px}.close-ZFoiTfmyKaJl{color:#fcfcfc;background-color:#252b37}.close-ZFoiTfmyKaJl:hover{color:#252b37;background-color:#fcfcfc}.ZFoiTfmyKaJl-footer{padding:15px 20px}}@media only screen and (max-width:480px){.ZFoiTfmyKaJl-image .ZFoiTfmyKaJl-left{height:200px}.ZFoiTfmyKaJl-image .ZFoiTfmyKaJl-right{margin-top:200px}.ZFoiTfmyKaJl-footer{text-align:center}.ZFoiTfmyKaJl-footer .close-modal{width:80%;margin:5px 10%}}</style> <script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/jrvydjmZBhVeLTOm13O3Kcbg3FO8b6V4ML7Bx8eKZHdUYEFauwHySBuEcn7THCpwgbNTbwIClZk9hcZyGy5F-6h4HniVOWhTBCgaIvEAh8Yka5qtBaIyNHZVP-ueHR9MQ8a0fAGSg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script> <script type='text/javascript'>var ai_front={"wp_ai":"5.0.8+2.4.16","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};</script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion=="prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.98zero.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var mashsb={"shares":"8","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.98zero.com\/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html","title":"Situazione+drammatica+a+Calanovella.+Le+onde+hanno+provocato+il+parziale+crollo+del+terrazzo+di+una+casa","image":"https:\/\/www.98zero.com\/wp-content\/uploads\/2019\/12\/250bb19c-crollo-calanovella-01.jpg","desc":"Piraino - Il mare in tempesta, di queste ultime ore, sta provocando enormi danni in tutta la costa tirrenica messinese, in particolar modo tra i comuni di Brolo, Piraino e Gioiosa Marea.\r\nDrammatica la situazione a \u2026","hashtag":"98zerocom","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"87e9f02562","postid":"1404880","servertime":"1577116630","ajaxurl":"https:\/\/www.98zero.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var mashnet={"body":"","subject":"","pinterest_select":"0"};</script> <link rel='https://api.w.org/' href='https://www.98zero.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.98zero.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.98zero.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.8" /><link rel='shortlink' href='https://www.98zero.com/?p=1404880' /><link rel="alternate" type="application/json+oembed" href="https://www.98zero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.98zero.com%2F1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.98zero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.98zero.com%2F1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html&#038;format=xml" /><link rel="icon" href="https://www.98zero.com/wp-content/uploads/2016/03/cropped-98ZERO-icon-203x203.jpg" sizes="32x32" /><link rel="icon" href="https://www.98zero.com/wp-content/uploads/2016/03/cropped-98ZERO-icon-203x203.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.98zero.com/wp-content/uploads/2016/03/cropped-98ZERO-icon-203x203.jpg" /><meta name="msapplication-TileImage" content="https://www.98zero.com/wp-content/uploads/2016/03/cropped-98ZERO-icon-270x270.jpg" /><style type="text/css">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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-51642239-13','auto');ga('send','pageview');</script> <style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-list-block{visibility:hidden;position:absolute;width:100%;height:100%;z-index:-9999}.ai-close{position:relative}.ai-close-button{position:absolute;top:-8px;right:-8px;width:24px;height:24px;background:url(https://www.98zero.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center;cursor:pointer;z-index:9;display:none}.ai-close-show{display:block}.ai-close-left{right:unset;left:-10px}.ai-close-bottom{top:unset;bottom:-11px}.ai-close-fit{width:fit-content;width:-moz-fit-content}</style> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21701725345/98z033',[728,90],'div-gpt-ad-1574160141956-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z001',[300,250],'div-gpt-ad-1527240743030-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z005',[300,250],'div-gpt-ad-1527687795129-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z006',[300,250],'div-gpt-ad-1527688077793-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z016',[300.0,250.0],'div-gpt-ad-1528452108333-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z017',[300.0,250.0],'div-gpt-ad-1528454076174-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z018',[300.0,250.0],'div-gpt-ad-1528455186338-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z008',[320,50],'div-gpt-ad-1528127897636-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z019',[320.0,50.0],'div-gpt-ad-1528464173918-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z020',[320.0,50.0],'div-gpt-ad-1528464215080-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z007',[300.0,250.0],'div-gpt-ad-1528384614826-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z009',[320.0,50.0],'div-gpt-ad-1528384823676-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z004/98z010',[300.0,250.0],'div-gpt-ad-1528465367497-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z004/98z011',[300.0,250.0],'div-gpt-ad-1528707285604-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z004/98z012',[300.0,250.0],'div-gpt-ad-1528707616338-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z004/98z013',[300.0,250.0],'div-gpt-ad-1528707829628-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z004/98z014',[300.0,250.0],'div-gpt-ad-1528708145411-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z004/98z015',[300.0,250.0],'div-gpt-ad-1528708335179-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z003/98z021',[300.0,250.0],'div-gpt-ad-1528709326415-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z003/98z022',[300.0,250.0],'div-gpt-ad-1528709370386-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z003/98z023',[300.0,250.0],'div-gpt-ad-1528710055606-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z003/98z024',[300.0,250.0],'div-gpt-ad-1528710116302-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z003/98z025',[300.0,250.0],'div-gpt-ad-1528710156795-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z003/98z026',[300.0,250.0],'div-gpt-ad-1528710188187-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z030',[728,90],'div-gpt-ad-1558948840614-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98032',[468,60],'div-gpt-ad-1558964233172-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98032',[468,60],'div-gpt-ad-1558967262120-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/21701725345/98z031','div-gpt-ad-1561390131086-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98z-below-single-art',[300,250],'div-gpt-ad-1573119947515-0').addService(googletag.pubads());googletag.defineSlot('/21701725345/98032',[320,50],'div-gpt-ad-1574850195564-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script></head><body class="post-template-default single single-post postid-1404880 single-format-standard cookies-not-set unknown gridlove-cover-overlay-soft-dark"><header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-6"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://www.98zero.com/" rel="home"><img class="gridlove-logo" src="https://www.98zero.com/wp-content/uploads/2018/07/LOGO-98ZERO-1.png" alt="98zero"></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><div id='div-gpt-ad-1574160141956-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1574160141956-0');});</script> </div></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-top-navigation" class="gridlove-main-nav gridlove-menu"><li id="menu-item-46999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://www.98zero.com/attualita">Attualità</a></li><li id="menu-item-47000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47000"><a href="https://www.98zero.com/cronaca">Cronaca</a></li><li id="menu-item-47001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47001"><a href="https://www.98zero.com/cultura">Cultura</a></li><li id="menu-item-47002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47002"><a href="https://www.98zero.com/politica">Politica</a></li><li id="menu-item-47005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47005"><a href="https://www.98zero.com/spettacoli">Spettacoli</a></li><li id="menu-item-47006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47006"><a href="https://www.98zero.com/sport">Sport</a></li><li id="menu-item-86675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-86675"><a href="https://www.98zero.com/comune">Comuni</a><ul class="sub-menu"><li id="menu-item-86674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86674"><a href="https://www.98zero.com/comuni">Tutti i Comuni</a></li><li id="menu-item-51733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51733"><a href="https://www.98zero.com/comune/barcellona">Barcellona</a></li><li id="menu-item-51734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51734"><a href="https://www.98zero.com/comune/brolo">Brolo</a></li><li id="menu-item-51735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735"><a href="https://www.98zero.com/comune/capo-d-orlando">Capo d&#8217;Orlando</a></li><li id="menu-item-51736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51736"><a href="https://www.98zero.com/comune/capri-leone">Capri Leone</a></li><li id="menu-item-51740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51740"><a href="https://www.98zero.com/comune/galati-mamertino">Galati Mamertino</a></li><li id="menu-item-56082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56082"><a href="https://www.98zero.com/comune/messina">Messina</a></li><li id="menu-item-56084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56084"><a href="https://www.98zero.com/comune/mirto">Mirto</a></li><li id="menu-item-51750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51750"><a href="https://www.98zero.com/comune/naso">Naso</a></li><li id="menu-item-51751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51751"><a href="https://www.98zero.com/comune/patti">Patti</a></li><li id="menu-item-56083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56083"><a href="https://www.98zero.com/comune/piraino">Piraino</a></li><li id="menu-item-56081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081"><a href="https://www.98zero.com/comune/santagata-m-llo">Sant&#8217;Agata M.llo</a></li><li id="menu-item-56085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56085"><a href="https://www.98zero.com/comune/santo-stefano-c">S. Stefano C.</a></li><li id="menu-item-51758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51758"><a href="https://www.98zero.com/comune/sinagra">Sinagra</a></li><li id="menu-item-51759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51759"><a href="https://www.98zero.com/comune/torrenova">Torrenova</a></li></ul></li><li id="menu-item-1396978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396978"><a href="https://www.98zero.com/oroscopo">Oroscopo</a></li><li id="menu-item-96725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96725"><a href="https://www.98zero.com/comune/sicilia">Sicilia</a></li><li id="menu-item-84857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84857"><a href="https://www.98zero.com/video">Video</a></li><li id="menu-item-1375214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375214"><a href="https://www.98zero.com/contatti">Contatti</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.98zero.com/" method="get"><input name="s" type="text" value="" placeholder="Cerca ..." /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  ">
<span class="site-title h1"><a href="https://www.98zero.com/" rel="home"><img class="gridlove-logo" src="https://www.98zero.com/wp-content/uploads/2018/07/LOGO-98ZERO-1.png" alt="98zero"></a></span></div></div><div class="gridlove-slot-r"><nav class="gridlove-main-navigation"><ul id="menu-top-navigation-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://www.98zero.com/attualita">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47000"><a href="https://www.98zero.com/cronaca">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47001"><a href="https://www.98zero.com/cultura">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47002"><a href="https://www.98zero.com/politica">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47005"><a href="https://www.98zero.com/spettacoli">Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47006"><a href="https://www.98zero.com/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-86675"><a href="https://www.98zero.com/comune">Comuni</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86674"><a href="https://www.98zero.com/comuni">Tutti i Comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51733"><a href="https://www.98zero.com/comune/barcellona">Barcellona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51734"><a href="https://www.98zero.com/comune/brolo">Brolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735"><a href="https://www.98zero.com/comune/capo-d-orlando">Capo d&#8217;Orlando</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51736"><a href="https://www.98zero.com/comune/capri-leone">Capri Leone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51740"><a href="https://www.98zero.com/comune/galati-mamertino">Galati Mamertino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56082"><a href="https://www.98zero.com/comune/messina">Messina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56084"><a href="https://www.98zero.com/comune/mirto">Mirto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51750"><a href="https://www.98zero.com/comune/naso">Naso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51751"><a href="https://www.98zero.com/comune/patti">Patti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56083"><a href="https://www.98zero.com/comune/piraino">Piraino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081"><a href="https://www.98zero.com/comune/santagata-m-llo">Sant&#8217;Agata M.llo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56085"><a href="https://www.98zero.com/comune/santo-stefano-c">S. Stefano C.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51758"><a href="https://www.98zero.com/comune/sinagra">Sinagra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51759"><a href="https://www.98zero.com/comune/torrenova">Torrenova</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396978"><a href="https://www.98zero.com/oroscopo">Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96725"><a href="https://www.98zero.com/comune/sicilia">Sicilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84857"><a href="https://www.98zero.com/video">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375214"><a href="https://www.98zero.com/contatti">Contatti</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.98zero.com/" method="get"><input name="s" type="text" value="" placeholder="Cerca ..." /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini">
<span class="site-title h1"><a href="https://www.98zero.com/" rel="home"><img class="gridlove-logo-mini" src="https://www.98zero.com/wp-content/uploads/2018/07/NUOVO-LOGO-98ZERO-SMALL-1.png" alt="98zero"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search">
<span>
<i class="fa fa-search"></i>
</span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.98zero.com/" method="get"><input name="s" type="text" value="" placeholder="Cerca ..." /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button">
<span class="gridlove-sidebar-action">
<i class="fa fa-bars"></i>
</span></li></ul></div><div class="cs-container"><div id='div-gpt-ad-1574850195564-0' style='width: 320px; height: 50px; margin: 0 auto;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1574850195564-0');});</script> </div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-1"><div class='98dfp 98dfp-7 ai-viewport-2 ai-viewport-3 ai-center-h ai-close' data-aos="slide-up" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'><div class="ai-attributes">
<span class='ai-close-button ai-close-left'></span></div><div id='div-gpt-ad-1528127897636-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1528127897636-0');});</script> </div></div><div class='98dfp 98dfp-24 ai-viewport-1 ai-center-h ai-close' data-aos="slide-up" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'><div class="ai-attributes">
<span class='ai-close-button'></span></div><div id='div-gpt-ad-1558948840614-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1558948840614-0');});</script> </div></div><article id="post-1404880" class="gridlove-box box-vm post-1404880 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-piraino tag-calanovella tag-crollo-casa tag-maltempo tag-mareggiata tag-piraino-2"><div class="entry-image">
<img width="740" height="400" src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.98zero.com/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-740x400.jpg" class="lazy lazy-hidden attachment-gridlove-single size-gridlove-single wp-post-image" alt="" srcset="" data-srcset="https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01.jpg 740w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-360x195.jpg 360w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-478x258.jpg 478w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-370x200.jpg 370w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-270x146.jpg 270w" sizes="(max-width: 740px) 100vw, 740px" /><noscript><img width="740" height="400" src="https://www.98zero.com/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-740x400.jpg" class="attachment-gridlove-single size-gridlove-single wp-post-image" alt="" srcset="https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01.jpg 740w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-360x195.jpg 360w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-478x258.jpg 478w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-370x200.jpg 370w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/250bb19c-crollo-calanovella-01-270x146.jpg 270w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></div><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="entry-category">
<a href="https://www.98zero.com/cronaca" class="gridlove-cat gridlove-cat-78">Cronaca</a><a href="https://www.98zero.com/comune/piraino" class="gridlove-cat gridlove-cat-86">Piraino</a></div><h1 class="entry-title">Situazione drammatica a Calanovella. Le onde hanno provocato il parziale crollo del terrazzo di una casa</h1><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.98zero.com/author/lorenzo-scaffidi"><img alt='' src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/fbe7d911de4cf79fa30679bf4f358c1b?s=24&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/fbe7d911de4cf79fa30679bf4f358c1b?s=48&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/fbe7d911de4cf79fa30679bf4f358c1b?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Lorenzo Scaffidi</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 Dicembre 2019</span></div></div><div class="share-box"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.98zero.com%2F1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Situazione%20drammatica%20a%20Calanovella.%20Le%20onde%20hanno%20provocato%20il%20parziale%20crollo%20del%20terrazzo%20di%20una%20casa&url=https://www.98zero.com/1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html&via=98zerocom" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a style="display:none;" class="mashicon-whatsapp mash-large mash-center mashsb-noshadow" href="whatsapp://send?text=Situazione%20drammatica%20a%20Calanovella.%20Le%20onde%20hanno%20provocato%20il%20parziale%20crollo%20del%20terrazzo%20di%20una%20casa%20https%3A%2F%2Fwww.98zero.com%2F1404880-situazione-drammatica-a-calanovella-le-onde-hanno-provocato-il-parziale-crollo-del-terrazzo-di-una-casa.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div><div class="entry-content"><h2>Piraino &#8211; Il mare in tempesta, di queste ultime ore, sta provocando enormi danni in tutta la costa tirrenica messinese, in particolar modo tra i comuni di Brolo, Piraino e Gioiosa Marea.</h2><p>Drammatica la situazione a Piraino, nella frazione di Calanovella Mare dove la forza distruttrice dei marosi ha provocato il parziale crollo di un terrazzo di una villetta, dopo aver distrutto il muro a protezione della stessa abitazione. Tra gli abitanti c’è molta preoccupazione per quello che potrà verificarsi nelle prossime ore, con il mare che continua ad essere molto agitato.</p><p><img class="lazy lazy-hidden alignnone size-full wp-image-1404883" src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.98zero.com/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03.jpg" alt="" width="600" height="600" srcset="" data-srcset="https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03.jpg 600w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-203x203.jpg 203w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-270x270.jpg 270w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-370x370.jpg 370w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="alignnone size-full wp-image-1404883" src="https://www.98zero.com/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03.jpg" alt="" width="600" height="600" srcset="https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03.jpg 600w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-203x203.jpg 203w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-270x270.jpg 270w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-370x370.jpg 370w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/6c342f84-crollo-calanovella-03-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><div class='98dfp 98dfp-8' style='margin: 0px auto 10px; text-align: center; clear: both; padding: 10px;'><div id='div-gpt-ad-1528384614826-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1528384614826-0');});</script> </div></div><p>Anche a Piraino Mare, si registra una situazione di vera emergenza in quanto  le costruzioni delle strutture recettive  sono messe in serio pericolo dal mare in tempesta.</p><p>Purtroppo, nonostante i sopralluoghi degli organi competenti, gli interventi programmati, le ordinanze e soprattutto il grido di allarme dei residenti, oggi si è verificato quello che tutti noi non avremmo mai sperato di vedere.</p><p><img class="lazy lazy-hidden alignnone size-full wp-image-1404881" src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.98zero.com/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02.jpg" alt="" width="600" height="600" srcset="" data-srcset="https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02.jpg 600w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-203x203.jpg 203w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-270x270.jpg 270w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-370x370.jpg 370w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="alignnone size-full wp-image-1404881" src="https://www.98zero.com/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02.jpg" alt="" width="600" height="600" srcset="https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02.jpg 600w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-203x203.jpg 203w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-270x270.jpg 270w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-370x370.jpg 370w, https://storage.googleapis.com/98zero-content/wp-content/uploads/2019/12/63ab9040-crollo-calanovella-02-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><div class='98dfp 98dfp-9' style='margin: 0px auto 10px; text-align: center; clear: both; padding: 10px;'><div id='div-gpt-ad-1528384823676-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1528384823676-0');});</script> </div></div>
<a id="other-article" class="mks_button mks_button_medium squared button-custom" href="https://www.98zero.com/comune/piraino?b=next">Continua a leggere altre notizie su <br><span>Piraino</span></a></div></div></article><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbero interessarti</h2></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box  post-1404887 post type-post status-publish format-standard has-post-thumbnail hentry category-capo-d-orlando category-cronaca category-primo-piano tag-capo-dorlando-3 tag-ferrovia-chiusa tag-lido-distrutto tag-lungomare-ligabue-chiuso tag-maltempo tag-mareggiata tag-san-gregorio tag-vento-forte"><div class="entry-image">
<a href="https://www.98zero.com/1404887-ferrovia-chiusa-tutto-oggi-provinciale-147-allagata-lungomare-ligabue-chiuso-al-transito-altro-lido-distrutto-le-foto.html" title="Ferrovia chiusa tutto oggi. Provinciale 147 allagata. Lungomare Ligabue chiuso al transito. Altro lido distrutto &#8211; Le foto"><img width="370" height="150" src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.98zero.com/wp-content/uploads/2019/12/86f05195-allagamento-san-gregorio-370x150.jpg" class="lazy lazy-hidden attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /><noscript><img width="370" height="150" src="https://www.98zero.com/wp-content/uploads/2019/12/86f05195-allagamento-san-gregorio-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></noscript></a><div class="entry-category">
<a href="https://www.98zero.com/comune/capo-d-orlando" class="gridlove-cat gridlove-cat-20">Capo d'Orlando</a><a href="https://www.98zero.com/cronaca" class="gridlove-cat gridlove-cat-78">Cronaca</a><a href="https://www.98zero.com/primo-piano" class="gridlove-cat gridlove-cat-32547">Primo Piano</a></div></div><div class="box-inner-p"><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.98zero.com/author/admin"><img alt='' src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/345d7147afc4ee42d175d272d292a9b7?s=24&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/345d7147afc4ee42d175d272d292a9b7?s=48&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/345d7147afc4ee42d175d272d292a9b7?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Antonio Puglisi</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 Dicembre 2019</span></div></div><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.98zero.com/1404887-ferrovia-chiusa-tutto-oggi-provinciale-147-allagata-lungomare-ligabue-chiuso-al-transito-altro-lido-distrutto-le-foto.html">Ferrovia chiusa tutto oggi. Provinciale 147 allagata. Lungomare Ligabue chiuso al transito. Altro lido distrutto &#8211; Le foto</a></h2></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"><article class="gridlove-post gridlove-post-a gridlove-box  post-1404850 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-isole-eolie tag-alicudi tag-collegamenti-isole-interrottti tag-eolie-isolate tag-filicudi tag-ginostra tag-isole-eolie tag-maltempo tag-mareggiata tag-panarea"><div class="entry-image">
<a href="https://www.98zero.com/1404850-eolie-in-ginocchio-per-il-forte-vento.html" title="Eolie in ginocchio per il forte vento"><img width="370" height="150" src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.98zero.com/wp-content/uploads/2019/01/mareggiata-eolie-370x150.jpg" class="lazy lazy-hidden attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /><noscript><img width="370" height="150" src="https://www.98zero.com/wp-content/uploads/2019/01/mareggiata-eolie-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></noscript></a><div class="entry-category">
<a href="https://www.98zero.com/cronaca" class="gridlove-cat gridlove-cat-78">Cronaca</a><a href="https://www.98zero.com/comune/isole-eolie" class="gridlove-cat gridlove-cat-40">Isole Eolie</a></div></div><div class="box-inner-p"><div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.98zero.com/author/valentina-gangemi"><img alt='' src="//www.98zero.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/aeae7e0a167d645d0a9aebf3e4973cbf?s=24&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/aeae7e0a167d645d0a9aebf3e4973cbf?s=48&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/aeae7e0a167d645d0a9aebf3e4973cbf?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /></noscript> Valentina Gangemi</a></span></span></div><div class="meta-item meta-date"><span class="updated">23 Dicembre 2019</span></div></div><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.98zero.com/1404850-eolie-in-ginocchio-per-il-forte-vento.html">Eolie in ginocchio per il forte vento</a></h2></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="gridlove-copyright"><div class="container"><p style="text-align: center">© 2019 98Zero.com. Tutti i diritti sono riservati. Design by <a href="http://www.davision.it" target="_blank">Davision Srl</a> - Iscr. Reg. Stampa: Trib. Patti n. 212 – 30/04/2019 / Editore: A.S.D. Polisportiva Costa d'Orlando | PI: 03214640835</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-top-navigation-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46999"><a href="https://www.98zero.com/attualita">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47000"><a href="https://www.98zero.com/cronaca">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47001"><a href="https://www.98zero.com/cultura">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47002"><a href="https://www.98zero.com/politica">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47005"><a href="https://www.98zero.com/spettacoli">Spettacoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47006"><a href="https://www.98zero.com/sport">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-86675"><a href="https://www.98zero.com/comune">Comuni</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86674"><a href="https://www.98zero.com/comuni">Tutti i Comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51733"><a href="https://www.98zero.com/comune/barcellona">Barcellona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51734"><a href="https://www.98zero.com/comune/brolo">Brolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51735"><a href="https://www.98zero.com/comune/capo-d-orlando">Capo d&#8217;Orlando</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51736"><a href="https://www.98zero.com/comune/capri-leone">Capri Leone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51740"><a href="https://www.98zero.com/comune/galati-mamertino">Galati Mamertino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56082"><a href="https://www.98zero.com/comune/messina">Messina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56084"><a href="https://www.98zero.com/comune/mirto">Mirto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51750"><a href="https://www.98zero.com/comune/naso">Naso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51751"><a href="https://www.98zero.com/comune/patti">Patti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56083"><a href="https://www.98zero.com/comune/piraino">Piraino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56081"><a href="https://www.98zero.com/comune/santagata-m-llo">Sant&#8217;Agata M.llo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56085"><a href="https://www.98zero.com/comune/santo-stefano-c">S. Stefano C.</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51758"><a href="https://www.98zero.com/comune/sinagra">Sinagra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51759"><a href="https://www.98zero.com/comune/torrenova">Torrenova</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396978"><a href="https://www.98zero.com/oroscopo">Oroscopo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96725"><a href="https://www.98zero.com/comune/sicilia">Sicilia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84857"><a href="https://www.98zero.com/video">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375214"><a href="https://www.98zero.com/contatti">Contatti</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <script>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</script> <div id="BcBfZubZkHLd" class="ZFoiTfmyKaJl" style="background:#2b74b7;color:#ffffff;z-index:9999999; "></div> <script type="text/javascript">var anOptions={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 160,160,160,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"4","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"ZFoiTfmyKaJl-default\">\n\t<h1 style=\"color:#ffffff\">Disabilita il blocco della pubblicit\u00e0 per proseguire!<\/h1>\n\t<p><span style=\"color: #ffffff;\">Abbiamo notato che stai utilizzando AdBlock Plus o un software simile.<\/span><br \/>\n<span style=\"color: #ffffff;\">Questo non permette a tutti i contenuti della pagina di essere visualizzati correttamente.<\/span><\/p>\n<p><span style=\"color: #ffffff;\">Non abbiamo animazioni, suoni sgradevoli o annunci popup dai contenuti discutibili.\u00a0<\/span><\/p>\n<p><span style=\"color: #ffffff;\">I ricavi delle pubblicit\u00e0 vengono utilizzati per gestire il sito!<\/span><\/p>\n<p><span style=\"color: #ffffff;\"><strong>Per favore aggiungi\u00a0<span style=\"color: #333333;\"><a style=\"color: #333333; text-decoration: underline;\" title=\"98zero\" href=\"https:\/\/www.98zero.com\" target=\"_blank\" rel=\"noopener\">www.98zero.com<\/a><\/span>\u00a0alla whitelist o disabilita il tuo AdBlock!<\/strong><\/span><\/p>\n<\/div>\n"}</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="pum-1391926" class="pum pum-overlay pum-theme-1391920 pum-theme-tema-predefinito popmake-overlay pum-accessibility-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:1391926,&quot;slug&quot;:&quot;fullpage-ads-mobile&quot;,&quot;theme_id&quot;:1391920,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1391926&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;5 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-1391926&quot;],&quot;delay&quot;:&quot;4500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;100%&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;1000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;device_screen_width&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;morethan&quot;:&quot;1&quot;,&quot;lessthan&quot;:&quot;1023&quot;},&quot;morethan&quot;:&quot;1&quot;,&quot;lessthan&quot;:&quot;1023&quot;}]]}" role="dialog" aria-hidden="true" ><div id="popmake-1391926" class="pum-container popmake theme-1391920 size-custom"><div class="pum-content popmake-content"><p><br />
<br />
<ins class="adsbygoogle"
style="isplay:flex;margin:0 auto;width:300px;height:300px"
data-ad-client="ca-pub-6860186244538663"
data-ad-slot="8045364992"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div><button type="button" class="pum-close popmake-close" aria-label="Chiudi">
X            </button></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.98zero.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var gridlove_js_settings={"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/www.98zero.com\/wp-content\/uploads\/2018\/07\/LOGO-98ZERO-1.png","logo_retina":"https:\/\/www.98zero.com\/wp-content\/uploads\/2018\/07\/LOGO-98ZERO-RETINA-1.png","logo_mini":"https:\/\/www.98zero.com\/wp-content\/uploads\/2018\/07\/NUOVO-LOGO-98ZERO-SMALL-1.png","logo_mini_retina":"https:\/\/www.98zero.com\/wp-content\/uploads\/2018\/07\/NUOVO-LOGO-98ZERO-SMALL-RETINA-1.png","gridlove_gallery":"1"};</script> <script type='text/javascript'>var pum_vars={"version":"1.8.11","ajaxurl":"https:\/\/www.98zero.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.98zero.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1391920","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"1404880"};var ajaxurl="https:\/\/www.98zero.com\/wp-admin\/admin-ajax.php";var pum_debug_vars={"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale","cf7_form_success":"Invio con successo di Contact Form 7"}};var pum_sub_vars={"ajaxurl":"https:\/\/www.98zero.com\/wp-admin\/admin-ajax.php","message_position":"top"};var pum_popups={"pum-1391926":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":true,"disable_accessibility":true,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-1391926"],"delay":"4500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1391926","key":"","session":false,"time":"5 minutes","path":true}}],"theme_id":"1391920","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"100%","custom_height":"100%","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"1000","theme_slug":"tema-predefinito","id":1391926,"slug":"fullpage-ads-mobile","conditions":[[{"target":"device_screen_width","not_operand":false,"settings":{"morethan":"1","lessthan":"1023"},"morethan":"1","lessthan":"1023"}]]}};</script> <script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0"};</script> <script type='text/javascript'>var ajax_object={"nonce":"5201680b4e","ajaxurl":"https:\/\/www.98zero.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript"></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #005086;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-optimized='1' src='https://www.98zero.com/min/c31d1.js' ></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2019-12-23 15:57:10 -->
<!-- Page supported by LiteSpeed Cache 2.9.8.5 on 2019-12-23 16:57:10 -->